Tools om het web vast te leggen en te converteren

Java: niet-ondersteunde versie major.minor

Dit wordt veroorzaakt doordat het GrabzIt Jar-bestand wordt gecompileerd voor Java 5 +. U kunt de broncode opnieuw compileren met uw Java-versie of Java 5 + installeren.